FAQ SearchLogin
Tuxera Home
View unanswered posts | View active topics It is currently Sun Apr 11, 2021 03:14


Post new topic  [ 443 topics ] 
Go to page Previous  1, 2, 3, 4, 5 ... 9  Next
Installation & Mount Problems on Linux 
 Topics   Author   Replies   Views   Last post 
No new posts Lowercasing problem on lowntfs filldir

nickgarvey

2

13129

Wed Jul 24, 2013 19:47

nickgarvey View the latest post

No new posts 【Read Only】Mount SD card, the foler is ready only

zhouqiqiu1982

1

12656

Wed Jul 03, 2013 10:18

jpa View the latest post

No new posts Orphaned LDM kernel driver

gigel

1

28092

Wed Mar 13, 2013 09:44

jpa View the latest post

No new posts File list with user/group sid

mtspecial

3

18558

Sun Feb 10, 2013 17:48

jpa View the latest post

No new posts i have a question about using ntfsresize in shell script

Evan

1

11929

Mon Feb 04, 2013 14:17

jpa View the latest post

No new posts Failed to open $MFT after copying to NTFS disk

brightsim

1

15473

Sun Dec 16, 2012 23:41

jpa View the latest post

No new posts Failed to read last sector (xxxxxxxxx): Invalid argument

gambiting

23

87869

Mon Dec 03, 2012 14:57

jpa View the latest post

No new posts Attachment(s) ntfsclone ignoring --force switch

joe.watts

15

37174

Fri Nov 09, 2012 23:20

rrc View the latest post

No new posts I want NTFS mount, please help

Kang Jin Ho

6

19917

Tue Nov 06, 2012 11:04

Kang Jin Ho View the latest post

No new posts how to use the source code to compile a shared library ...

e2zone

2

14425

Fri Oct 19, 2012 10:12

jpa View the latest post

No new posts Failed to read vcn 0x8 - Debian squeezy 2.6.32-5-i686

tuxntfs

1

10129

Fri Oct 19, 2012 09:59

jpa View the latest post

No new posts Mounting NTFS

vector57

3

12234

Sat Oct 13, 2012 00:25

vector57 View the latest post

No new posts Red Hat Enterprise 5.2 - Unable to access USB Hard Drive

coldnorthpole

7

17951

Thu Aug 09, 2012 10:26

jpa View the latest post

No new posts Error mounting: mount exited with exit code 1: helper failed

tmick

10

33538

Sat Jul 07, 2012 08:17

jpa View the latest post

No new posts Newly created file/dir's group is always root, but owner ok.

jorgeb

8

20634

Mon Jun 11, 2012 16:22

jpa View the latest post

No new posts Mounting NTFS

dilip

2

11475

Sat Jun 02, 2012 16:53

dilip View the latest post

No new posts Getting ERROR = > FATAL: Module fuse not found.

Ashish Sood

2

16053

Wed May 16, 2012 21:46

jpa View the latest post

No new posts ntfs3g-2012.1.15-r1 fails with GIT version of fuse

HJarausch

6

17889

Tue Mar 13, 2012 21:52

jpa View the latest post

No new posts Attachment(s) Resource temporarily unavailable

DaveC

3

14853

Thu Feb 23, 2012 22:30

jpa View the latest post

No new posts Mounting errors with large ntfs partition and solution hint

falk

2

12069

Wed Feb 22, 2012 17:55

falk View the latest post

No new posts FATAL: Error inserting fuse...: Invalid module format

newlotus

6

19644

Fri Jan 13, 2012 14:59

jpa View the latest post

No new posts Error mounting USB Device

laurizia

9

21283

Wed Jan 11, 2012 22:45

jpa View the latest post

No new posts Attachment(s) Mounting the same device to multiple mount points?

BBDev

3

17475

Fri Dec 09, 2011 10:09

jpa View the latest post

No new posts Ntfs program opening files on other mount points?

BBDev

9

33046

Thu Dec 08, 2011 00:23

BBDev View the latest post

No new posts Attachment(s) endless loop in libntfs!!!

[ Go to pageGo to page: 1, 2 ]

buergi

26

92529

Sun Dec 04, 2011 11:35

jpa View the latest post

No new posts Questions about NTFS-3G porting for ucos

ryan

3

18502

Wed Nov 30, 2011 10:04

ryan View the latest post

No new posts Attachment(s) CONFIG_FUSE_FS

dan6470

7

22663

Tue Nov 29, 2011 16:06

jpa View the latest post

No new posts ntfs-3g-mount: mount failed: Invalid argument

Esachello

6

22924

Thu Nov 10, 2011 12:53

Esachello View the latest post

No new posts Mounting and locale - ntfs-3g manual examples

belive

1

13843

Tue Aug 30, 2011 14:01

jpa View the latest post

No new posts Can't mount on a Centos6 DL380G4 SmartArray > Raid 0

cvisual

3

13236

Thu Aug 18, 2011 17:40

jpa View the latest post

No new posts How do Install ntfs-3g manually?

howie

2

11324

Thu Aug 18, 2011 15:11

howie View the latest post

No new posts error while running ./confiure

veera42

1

10042

Mon Aug 08, 2011 08:22

jpa View the latest post

No new posts Attachment(s) Cannot mount NTFS volume

JacquesB

2

11799

Fri Jul 22, 2011 00:03

JacquesB View the latest post

No new posts configure: error: FUSE >= 2.6.0 was not found.

tomaskCZ

12

33451

Thu Jul 21, 2011 09:47

sensesoap View the latest post

No new posts problem mounting ntfs partitions via fuse with kernel 3.0

sraue

1

10033

Tue Jul 05, 2011 14:19

jpa View the latest post

No new posts New Release for ntfs-3g AR?

danielbaumann

5

14993

Sun Jul 03, 2011 14:00

jpa View the latest post

No new posts NTFS mount using RHEL5

sheep99dog

2

11635

Tue Jun 28, 2011 14:26

sheep99dog View the latest post

No new posts ntfsclone for windows?

sabgenton

0

9995

Fri Jun 10, 2011 07:38

sabgenton View the latest post

No new posts Attachment(s) umount: /dev/dm-7: not mounted

basinilya

11

25408

Wed May 18, 2011 15:52

psusi View the latest post

No new posts Attachment(s) "NTFS signature" problem -- ntfs-3g and Windows 7 weirdness

reid

5

21444

Thu Apr 28, 2011 15:13

reid View the latest post

No new posts ntfsclone syntax

pgpattison

1

9532

Thu Apr 14, 2011 21:09

jpa View the latest post

No new posts Mount hangs nautilus.

dE_logics

3

11209

Sun Apr 10, 2011 22:04

jpa View the latest post

No new posts "make libs" failed

cgrenier

3

11742

Fri Apr 08, 2011 15:43

jpa View the latest post

No new posts uClinux mount problem

saman

3

14572

Wed Mar 23, 2011 13:41

jpa View the latest post

No new posts NTFS Partition Recovery

brentdutra

4

19977

Wed Mar 23, 2011 02:36

brentdutra View the latest post

No new posts cant able to mount ntfs partition in HDD

nandha027

1

8835

Thu Mar 17, 2011 14:20

jpa View the latest post

No new posts mount -t ntfs-3g mount failed: No such device

sdt00102

1

12510

Mon Mar 14, 2011 14:52

jpa View the latest post

No new posts "Invalid or incomplete multibyte or wide character" Issue

w01f

7

43332

Wed Feb 02, 2011 09:49

jpa View the latest post

No new posts Create TrueCrupt NTFS on CentOS

mdberger

5

16104

Tue Jan 25, 2011 22:52

jpa View the latest post

No new posts Linux ACL support NT ACL support

OlivierT

3

17141

Tue Jan 18, 2011 16:27

jpa View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 443 topics ]  Go to page Previous  1, 2, 3, 4, 5 ... 9  Next


Who is online

Users browsing this forum: No registered users and 3 guests


New posts New posts    No new posts No new posts    Announce Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Original forum style by Vjacheslav Trushkin.