FAQ SearchLogin
Tuxera Home
View unanswered posts | View active topics It is currently Sun Jan 17, 2021 19:47


Post new topic  [ 443 topics ] 
Go to page Previous  1 ... 3, 4, 5, 6, 7, 8, 9  Next
Installation & Mount Problems on Linux 
 Topics   Author   Replies   Views   Last post 
No new posts ntfs-3g: unable to see unicode files using fstab to mount

RedDevilDan2

1

8077

Tue Dec 04, 2007 03:03

szaka View the latest post

No new posts How to mount ntfs with sticky-bit.

krun

1

7675

Wed Nov 28, 2007 23:22

szaka View the latest post

No new posts Cannot Mount /dev/hda1

darthopto

8

19401

Sun Nov 25, 2007 11:42

szaka View the latest post

No new posts need help with openSUSE10.3 w/NTFS-3G 1.913 & Fuse 2.7.0

kickback

3

10187

Tue Nov 20, 2007 01:57

anubisg1 View the latest post

No new posts Install Ubuntu

pcerne

4

11261

Sun Nov 18, 2007 09:18

pcerne View the latest post

No new posts Write is denied

Brown-Brown

3

12774

Mon Nov 12, 2007 01:48

szaka View the latest post

No new posts NTFS Harddrive unable to mount and to repair

hubsi

5

14421

Tue Nov 06, 2007 16:04

hubsi View the latest post

No new posts cannot mount hda1 but hda5

davidoff01

5

11908

Mon Nov 05, 2007 23:00

szaka View the latest post

No new posts I am stuck i need help with ntfs-3g and fuse 2.6

emailpack

1

7428

Thu Nov 01, 2007 15:31

szaka View the latest post

No new posts How to use fuse and ntfs-3g together to mount perfectly?

emailpack

2

8596

Wed Oct 31, 2007 13:48

emailpack View the latest post

No new posts ntfs-config error

randcoop1

1

7236

Sun Oct 28, 2007 15:40

szaka View the latest post

No new posts Mounting SATA RAID alongside Ubuntu Installation

lucid81

1

8774

Sat Oct 27, 2007 19:27

szaka View the latest post

No new posts USB NTFS drive not working :(

LuTHieR

3

10156

Sat Oct 27, 2007 00:11

szaka View the latest post

No new posts Make and Make install does not work with ntfs-3g

emailpack

3

8867

Thu Oct 25, 2007 21:37

emailpack View the latest post

No new posts mount :Device or resource busy ,why?

jordon liu

3

15500

Wed Oct 24, 2007 09:25

szaka View the latest post

No new posts Trouble mounting ntfs (soft)raid0

rudlavibizon

9

16692

Tue Oct 23, 2007 13:02

rudlavibizon View the latest post

No new posts Strange fix(?) to disappearing drives

skippy_dude

1

6883

Mon Oct 22, 2007 10:59

szaka View the latest post

No new posts Renaming a device

kawa

2

7908

Wed Oct 17, 2007 20:03

kawa View the latest post

No new posts FUSE 2.6 not found cannot mount help me out

emailpack

5

11090

Mon Oct 15, 2007 19:31

emailpack View the latest post

No new posts Fedora Core 7

panoramix222000

1

6823

Mon Oct 15, 2007 16:06

szaka View the latest post

No new posts NTFS 3G in slackware 12.0 not functioning?

icedtea

1

7068

Sun Oct 14, 2007 17:37

szaka View the latest post

No new posts installing FUSE and NTFS

icedtea

2

8270

Sun Oct 14, 2007 15:39

szaka View the latest post

No new posts ntfs-3g not compiling on debian 4.0r1

hugoc

4

10882

Tue Oct 09, 2007 23:44

hugoc View the latest post

No new posts umount: /media/Windows: device busy

kawa

8

17877

Tue Oct 09, 2007 19:36

kawa View the latest post

No new posts Bind mount

a.tom

2

8180

Sun Oct 07, 2007 21:16

a.tom View the latest post

No new posts ntfs-3g and uclibc

alextud

7

15066

Fri Oct 05, 2007 10:51

alextud View the latest post

No new posts fusermount: mount failed: Device or resource busy

luca72

1

9037

Fri Sep 28, 2007 22:54

szaka View the latest post

No new posts Debian Sarge apt-get install ntfs-3g issue

monkey

1

8780

Thu Sep 27, 2007 05:56

szaka View the latest post

No new posts /bin/mount: invalid option -i

jobby

4

11698

Wed Sep 26, 2007 17:05

alextud View the latest post

No new posts fusermount: Transport endpoint is not connected

van_3k

7

20463

Wed Sep 26, 2007 17:01

szaka View the latest post

No new posts giving parameters to automatic mounting

ralesk

5

10761

Tue Sep 25, 2007 17:24

szaka View the latest post

No new posts cannot enable write permissions

Dawa

2

8848

Mon Sep 24, 2007 12:57

Dawa View the latest post

No new posts Unable to activate one of 2 drives ONLY both

richard3838

1

6615

Mon Sep 24, 2007 11:36

szaka View the latest post

No new posts mount and eject problem and solution

mtz1406

1

7293

Wed Sep 12, 2007 13:45

szaka View the latest post

No new posts After install NTFS-config 3x internal OK, ext USB not ok

jUbuntu

1

6845

Sat Sep 08, 2007 18:17

szaka View the latest post

No new posts invalid mount option error

rppoleg

2

7949

Thu Sep 06, 2007 20:12

rppoleg View the latest post

No new posts SUSE Enterprise Server 10

mikeh30

1

7062

Thu Sep 06, 2007 20:01

szaka View the latest post

No new posts Gparted problem "unable to find mount point"

palimmo

3

10526

Wed Aug 29, 2007 12:53

palimmo View the latest post

No new posts Can't see NTFS drives after move to Ubuntu

ZootNerper

2

8615

Sat Aug 18, 2007 14:24

ZootNerper View the latest post

No new posts nts3g and NAS (synology)

fabou3377

1

8289

Sat Aug 18, 2007 12:42

szaka View the latest post

No new posts 1.810 overwrites /usr/bin/gcc

Rizado

1

6673

Wed Aug 15, 2007 23:02

szaka View the latest post

No new posts FUSE is NOT installed with root directory executable prefix.

xzhang

3

9214

Thu Aug 09, 2007 09:40

szaka View the latest post

No new posts Freezes and/or mount probs with Fuse/ntfs-3g

Darkyputz

1

8450

Tue Aug 07, 2007 10:53

szaka View the latest post

No new posts Can't start up Vista after write to ntfs-3g mounted volume

cryinlion85

3

11707

Mon Aug 06, 2007 19:43

szaka View the latest post

No new posts ntfs-3g and locale

nwman

3

10510

Mon Aug 06, 2007 14:14

szaka View the latest post

No new posts FC: ntfs-3g automount during boot denied with fuse 2.7

Freigeist

1

8049

Mon Jul 30, 2007 16:07

szaka View the latest post

No new posts Problem with 331Gb NTFS partition

[ Go to pageGo to page: 1, 2, 3, 4 ]

Phk

78

124657

Sat Jul 21, 2007 10:07

szaka View the latest post

No new posts ntfs partitions not being mounted

uiqbal

3

11077

Thu Jul 19, 2007 22:34

szaka View the latest post

No new posts $MFT has invalid magic.

some.hacker

2

12027

Sun Jul 15, 2007 01:36

some.hacker View the latest post

No new posts Mounting twice on SAN

ABL

0

8458

Wed Jul 11, 2007 08:49

ABL View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 443 topics ]  Go to page Previous  1 ... 3, 4, 5, 6, 7, 8, 9  Next


Who is online

Users browsing this forum: No registered users and 1 guest


New posts New posts    No new posts No new posts    Announce Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Original forum style by Vjacheslav Trushkin.