FAQ SearchLogin
Tuxera Home
View unanswered posts | View active topics It is currently Tue Nov 24, 2020 23:09


Post new topic  [ 443 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6 ... 9  Next
Installation & Mount Problems on Linux 
 Topics   Author   Replies   Views   Last post 
No new posts Trivial build error in 2010.10.2AR.3 tarball

ascent1729

1

8133

Tue Jan 04, 2011 09:29

jpa View the latest post

No new posts WD 1.5TB on a Busybox USB

amygo

2

9705

Fri Dec 31, 2010 09:59

amygo View the latest post

No new posts NTFS-3g installation

Aru

2

9683

Mon Dec 06, 2010 20:08

peterbrowns View the latest post

No new posts Attachment(s) Redefination of struct timespec error while make with MIPS

usmanajmal

12

23351

Fri Nov 12, 2010 08:34

usmanajmal View the latest post

No new posts install bug: NTFS-3g installation to --exec-prefix fails

skierpage

3

11401

Tue Nov 02, 2010 17:59

jpa View the latest post

No new posts "NTFS signature is missing" problem

sourcerer

6

31806

Sat Oct 30, 2010 12:58

sourcerer View the latest post

No new posts NTFS-3g does not mount on Western Digital MBWE II

blacklord

14

34340

Thu Oct 21, 2010 11:38

blacklord View the latest post

No new posts Trying to mount NTFS partition

C4talyst

1

9938

Tue Sep 28, 2010 21:46

jpa View the latest post

No new posts Attachment(s) accepting -n/no-mtab so ntfs-3g can be automounted

jasiu

6

13701

Thu Sep 16, 2010 16:34

jasiu View the latest post

No new posts Any windows chkdsk like solution for linux ?

yj0701.lee

4

12308

Thu Sep 16, 2010 15:49

szaka View the latest post

No new posts Attachment(s) NTFS-3G Install on mips

[ Go to pageGo to page: 1, 2 ]

wuliwa

28

47768

Mon Aug 23, 2010 12:58

jpa View the latest post

No new posts 6 Hours later, still getting 'only root can mount' error

unc0nnected

3

10519

Sat Aug 07, 2010 11:13

jpa View the latest post

No new posts nls=utf8 option ignored on boot

TitanFan

9

20115

Sun Aug 01, 2010 08:48

TitanFan View the latest post

No new posts Multiple mount happening for same drive/disk

Aru

6

12263

Mon Jul 12, 2010 12:32

jpa View the latest post

No new posts NTFS-3g and NTFS-3g Advance Release Doubt

Aru

1

7535

Thu Jul 08, 2010 10:09

jpa View the latest post

No new posts Attachment(s) A patch for a crash and ARM alignment issues

uris

2

9503

Thu Jul 01, 2010 02:06

uris View the latest post

No new posts cannot mount

caue

2

10317

Wed Jun 16, 2010 13:22

pazsion View the latest post

No new posts Attachment(s) u64 alignment on ARM in cache.c/cache.h

nico

2

10369

Tue May 18, 2010 15:16

nico View the latest post

No new posts NTFS-3g Ignoring Fstab Options

thndrchld

1

9234

Thu May 13, 2010 18:59

jpa View the latest post

No new posts Mounting problems; cannot mount extended partitions

dripred

1

7448

Mon Mar 29, 2010 08:22

jpa View the latest post

No new posts External HDD no longer mounting in Arch Linux or Windows

YAOMTC

2

10722

Fri Mar 19, 2010 05:11

YAOMTC View the latest post

No new posts fusermount: fuse device not found, try 'modprobe fuse' first

crashonline

12

36242

Mon Mar 15, 2010 12:22

jpa View the latest post

No new posts NTFS-3G ver. 2010.3.6 compile problems (uClibc 0.9.30.1)

teddy_bear

3

12391

Sun Mar 14, 2010 20:57

jpa View the latest post

No new posts Where can I get help with manual MFT repair (via hex editor)

scootley

0

8518

Sat Feb 27, 2010 04:36

scootley View the latest post

No new posts /dev /fuse can't create during boot permission denied

vikrant

1

8019

Tue Feb 23, 2010 03:49

szaka View the latest post

No new posts how to install in uClinux

jai

1

7422

Tue Feb 23, 2010 03:44

szaka View the latest post

Moved topic Moved: Uninstall Problem

epilogue

3

15596

Wed Sep 08, 2010 08:18

unsound View the latest post

No new posts Kernel Problem ?????????

novajoseph2000

1

7213

Fri Jan 22, 2010 18:53

jpa View the latest post

No new posts Attachment(s) problem building on Ubuntu 9.1 and kernel 2.6.31-15-generic

roozbeh

5

14936

Thu Dec 17, 2009 18:54

jpa View the latest post

No new posts problem building on Ubuntu 9.10 and kernel 2.6.31-16-generic

zj6882917

1

7654

Mon Dec 14, 2009 18:47

jpa View the latest post

No new posts Error mounting: mount exited with exit code 18:

LanceyD

1

8963

Thu Nov 19, 2009 01:24

szaka View the latest post

No new posts mounting under initramfs / minimal Linux / busybox

rjm

1

8125

Sun Nov 08, 2009 02:46

rjm View the latest post

No new posts Facing problems during installation

jai

3

9293

Mon Nov 02, 2009 08:22

jai View the latest post

No new posts Use 3gntfs to create NTFS layout on raw storage device?

Alex

1

7509

Fri Oct 30, 2009 13:00

jpa View the latest post

No new posts Need advanced version on ubuntu, but won't compile

shingalated

3

9275

Fri Oct 30, 2009 12:53

jpa View the latest post

No new posts NTFS-3G on Linux 2.4.21

koolvirgo

14

21735

Mon Oct 12, 2009 15:19

szaka View the latest post

No new posts FATAL: Error inserting fuse

sanalkuma

2

9229

Sat Sep 19, 2009 14:21

sanalkuma View the latest post

No new posts FUSE and FSTAB

polinux

4

13492

Sat Aug 15, 2009 15:59

polinux View the latest post

No new posts FATAL: Module fuse not found

khaundanupam

1

8039

Sun Aug 02, 2009 13:53

jpa View the latest post

No new posts FATAL: Module fuse not found.

feefarn

1

9418

Fri Jul 31, 2009 12:39

jpa View the latest post

No new posts Commands and menu of NTFS-3G are too small so inconceivable.

NUNZIO

0

8401

Fri Jul 31, 2009 11:34

NUNZIO View the latest post

No new posts Need hand holding

svanslyck

10

17055

Sun Jul 26, 2009 18:03

jpa View the latest post

No new posts ntfs-3g hangs if umount mount point under writing/reading

ttydrv

8

20986

Wed Jul 22, 2009 12:21

szaka View the latest post

No new posts Blue screen on windows vistar computer with error 0x0000C1F5

jpchibole

3

9283

Mon Jul 20, 2009 14:46

jpa View the latest post

No new posts Installation Problem - Debian 5

sharpbrz

2

8464

Fri Jun 26, 2009 10:10

jpa View the latest post

No new posts Help Mount error on embeded SD card

qier86

10

19166

Mon Jun 22, 2009 09:34

jpa View the latest post

No new posts External Hard drive

RobiinS

0

7657

Thu Jun 18, 2009 14:00

RobiinS View the latest post

No new posts HD mounts with USB, but not Firewire

sokolov

1

7366

Mon Jun 15, 2009 22:50

szaka View the latest post

No new posts ntfs-3g refuses to mount windows raid rw, size error?

drphlox

7

18221

Mon Jun 15, 2009 20:45

drphlox View the latest post

No new posts i have 2 hard disks

olesya

1

7530

Sat May 30, 2009 17:49

wankel View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 443 topics ]  Go to page Previous  1, 2, 3, 4, 5, 6 ... 9  Next


Who is online

Users browsing this forum: No registered users and 2 guests


New posts New posts    No new posts No new posts    Announce Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Original forum style by Vjacheslav Trushkin.