FAQ SearchLogin
Tuxera Home
View unanswered posts | View active topics It is currently Thu Apr 22, 2021 06:23


Post new topic  [ 443 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next
Installation & Mount Problems on Linux 
 Topics   Author   Replies   Views   Last post 
No new posts ntfs-3g crashes, my partition disappears

gnouc

6

14443

Wed Jul 16, 2008 13:57

szaka View the latest post

No new posts ./configure --prefix not working

ambrice

3

10843

Sat Jul 12, 2008 23:36

szaka View the latest post

No new posts ntfs-3g-mount: mount failed: Device or resource busy

PAStheLoD

2

15715

Tue Jul 08, 2008 15:05

PAStheLoD View the latest post

No new posts Read only

srikanth.dhondi

1

7903

Sun Jul 06, 2008 15:06

szaka View the latest post

No new posts ntfs-3g-mount: mount failed: No such device

emoh

7

17934

Wed Jul 02, 2008 08:29

szaka View the latest post

No new posts NTFS Mountpoint Wrong Size

acerqueti

3

10198

Sun Jun 29, 2008 22:43

szaka View the latest post

No new posts mount.ntfs-3g never fails, never succeeds

Zeqadious

3

9552

Sat Jun 28, 2008 13:54

szaka View the latest post

No new posts mount's filesystem guessing and ntfs-3g

ScratchMonkey

1

7628

Fri Jun 27, 2008 04:08

szaka View the latest post

No new posts Cannot mount as non-root in Debian/Sid

scitech

22

51772

Thu Jun 19, 2008 11:27

szaka View the latest post

No new posts problem for administrator - posting error

jmichae3

1

7912

Sun Jun 15, 2008 11:36

szaka View the latest post

No new posts What is going on?

mojo_man

2

9099

Thu Jun 12, 2008 04:51

szaka View the latest post

No new posts Failed to create file with national characters in the name

_Vi

15

26535

Wed Jun 11, 2008 21:00

szaka View the latest post

No new posts Mounts disappeared!

mojo_man

2

8545

Wed Jun 11, 2008 17:17

mojo_man View the latest post

No new posts security concerns about user mount

frostschutz

2

11627

Sun Jun 08, 2008 02:23

frostschutz View the latest post

No new posts another n00b question. read error

onesaint

2

9029

Fri Jun 06, 2008 19:58

szaka View the latest post

No new posts cannot mount ntfs linear stripe on fake raid (nvidia)

onesaint

10

19763

Fri Jun 06, 2008 19:54

szaka View the latest post

No new posts Format dmraid array as NTFS

TheBigAmbulance

1

8457

Fri Jun 06, 2008 17:31

szaka View the latest post

No new posts Locales in uClibc and ntfs-3g - don't see files.

januszzz

4

11669

Thu May 15, 2008 10:14

lundman View the latest post

No new posts Information for new users

spiros166

5

12299

Mon May 12, 2008 21:44

szaka View the latest post

No new posts FUSE kernel module.

corbett

4

11490

Sun May 04, 2008 02:06

szaka View the latest post

No new posts cannot execute /sbin/agetty

slacker713

4

12396

Sat Apr 26, 2008 01:34

slacker713 View the latest post

No new posts mount successful but drive access causes lockup

willy

3

11739

Tue Apr 15, 2008 02:14

willy View the latest post

No new posts Installation of ntfs-3g-1.2216-9.i586.rpm failed

Thomas Wiedmann

2

11766

Sat Mar 29, 2008 07:33

jpa View the latest post

No new posts Can not mount via fstab on Debian

doraimom

1

8778

Fri Mar 28, 2008 08:13

szaka View the latest post

No new posts Problem with NTFS partitions on dual boot Suse 10.3 & Wi

sid1950

1

8523

Thu Mar 27, 2008 13:44

szaka View the latest post

No new posts Ignored permissions using 2.6.24 kernels

Boink

2

10100

Fri Mar 21, 2008 08:18

Boink View the latest post

No new posts Cannot mount windows volume

lordvader

5

13033

Wed Mar 19, 2008 16:00

szaka View the latest post

No new posts TVMedia player doesn't see file

Baochan

1

7673

Wed Mar 12, 2008 21:59

szaka View the latest post

No new posts Can mount internal NTFS fine; external USB NTFS won't

colbert

2

11330

Sat Mar 08, 2008 16:13

carlocci View the latest post

No new posts USB drive won't mount - strange error message

VaMPiRiC_CRoW

2

9555

Sun Mar 02, 2008 03:06

VaMPiRiC_CRoW View the latest post

No new posts mount: unknown filesystem type 'ntfs-3g'

SeeSharp

3

19060

Tue Feb 26, 2008 00:33

szaka View the latest post

No new posts Failed to open inode

ThaNerd

7

17831

Fri Feb 22, 2008 12:01

szaka View the latest post

No new posts Error - version `FUSE_2.7' not found

Zaxariadis

8

17633

Sat Feb 09, 2008 19:17

Zaxariadis View the latest post

No new posts Mounting a share on a server

dougp23

1

7980

Sat Feb 09, 2008 15:41

szaka View the latest post

No new posts NO Mount NTFS con NTFS-3G 1.2129..FAIL FUSE

Mirrortech

1

8577

Sat Feb 09, 2008 15:39

szaka View the latest post

No new posts Couldn't open inode

gauss256

3

10828

Wed Jan 30, 2008 12:48

szaka View the latest post

No new posts locale problem

cyrilwu

4

11702

Tue Jan 22, 2008 17:00

szaka View the latest post

No new posts ntfs-3g: Configure/make problems in embedded dev platform

gfine52

3

11914

Mon Jan 07, 2008 20:15

szaka View the latest post

No new posts Issues mounting my 2nd ntfs hard drive

zonnevel

3

10360

Mon Jan 07, 2008 19:33

szaka View the latest post

No new posts Mounting USB HDD wrong rights

Feral Shadow

1

8099

Mon Jan 07, 2008 19:31

szaka View the latest post

No new posts Autmounting ext USB HDD, locale problem

Unnamed_Hero

24

43065

Mon Jan 07, 2008 18:45

szaka View the latest post

No new posts Happy New Year Everyone - NTFS mount woes :(

snood

3

10457

Mon Jan 07, 2008 17:38

szaka View the latest post

No new posts Support for Dynamic disks and SW-Raid-5

Koniak

9

22457

Mon Jan 07, 2008 16:50

szaka View the latest post

No new posts NTFS signature is missing?

fatherted

5

18019

Tue Dec 25, 2007 19:58

grose View the latest post

No new posts Fuse and ntfs-3g installation problems

4joey1

1

9067

Wed Dec 19, 2007 13:22

szaka View the latest post

No new posts error on uClibc: Device or resource busy

januszzz

5

12731

Mon Dec 17, 2007 14:23

szaka View the latest post

No new posts mounting "dirty" NTFS partition

penpen

1

9271

Sun Dec 16, 2007 12:31

szaka View the latest post

No new posts fuse: mount failed: Device or resource busy

Omegaman007

2

14499

Fri Dec 14, 2007 08:31

Omegaman007 View the latest post

No new posts Ext. USB disk with NTFS mounted as root-writable only

drosera

5

13807

Mon Dec 10, 2007 20:15

drosera View the latest post

No new posts External LaCie drive undetectable after Input/Output errors

EricPatton

3

12373

Mon Dec 10, 2007 20:06

EricPatton View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 443 topics ]  Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next


Who is online

Users browsing this forum: No registered users and 3 guests


New posts New posts    No new posts No new posts    Announce Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Original forum style by Vjacheslav Trushkin.