FAQ SearchLogin
Tuxera Home
View unanswered posts | View active topics It is currently Thu Apr 22, 2021 05:15


Post new topic  [ 443 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6 ... 9  Next
Installation & Mount Problems on Linux 
 Topics   Author   Replies   Views   Last post 
No new posts Trivial build error in 2010.10.2AR.3 tarball

ascent1729

1

8417

Tue Jan 04, 2011 09:29

jpa View the latest post

No new posts WD 1.5TB on a Busybox USB

amygo

2

10025

Fri Dec 31, 2010 09:59

amygo View the latest post

No new posts NTFS-3g installation

Aru

2

10009

Mon Dec 06, 2010 20:08

peterbrowns View the latest post

No new posts Attachment(s) Redefination of struct timespec error while make with MIPS

usmanajmal

12

24306

Fri Nov 12, 2010 08:34

usmanajmal View the latest post

No new posts install bug: NTFS-3g installation to --exec-prefix fails

skierpage

3

11858

Tue Nov 02, 2010 17:59

jpa View the latest post

No new posts "NTFS signature is missing" problem

sourcerer

6

32542

Sat Oct 30, 2010 12:58

sourcerer View the latest post

No new posts NTFS-3g does not mount on Western Digital MBWE II

blacklord

14

35392

Thu Oct 21, 2010 11:38

blacklord View the latest post

No new posts Trying to mount NTFS partition

C4talyst

1

10328

Tue Sep 28, 2010 21:46

jpa View the latest post

No new posts Attachment(s) accepting -n/no-mtab so ntfs-3g can be automounted

jasiu

6

14234

Thu Sep 16, 2010 16:34

jasiu View the latest post

No new posts Any windows chkdsk like solution for linux ?

yj0701.lee

4

12779

Thu Sep 16, 2010 15:49

szaka View the latest post

No new posts Attachment(s) NTFS-3G Install on mips

[ Go to pageGo to page: 1, 2 ]

wuliwa

28

49820

Mon Aug 23, 2010 12:58

jpa View the latest post

No new posts 6 Hours later, still getting 'only root can mount' error

unc0nnected

3

10900

Sat Aug 07, 2010 11:13

jpa View the latest post

No new posts nls=utf8 option ignored on boot

TitanFan

9

20833

Sun Aug 01, 2010 08:48

TitanFan View the latest post

No new posts Multiple mount happening for same drive/disk

Aru

6

12793

Mon Jul 12, 2010 12:32

jpa View the latest post

No new posts NTFS-3g and NTFS-3g Advance Release Doubt

Aru

1

7829

Thu Jul 08, 2010 10:09

jpa View the latest post

No new posts Attachment(s) A patch for a crash and ARM alignment issues

uris

2

9843

Thu Jul 01, 2010 02:06

uris View the latest post

No new posts cannot mount

caue

2

10641

Wed Jun 16, 2010 13:22

pazsion View the latest post

No new posts Attachment(s) u64 alignment on ARM in cache.c/cache.h

nico

2

10737

Tue May 18, 2010 15:16

nico View the latest post

No new posts NTFS-3g Ignoring Fstab Options

thndrchld

1

9582

Thu May 13, 2010 18:59

jpa View the latest post

No new posts Mounting problems; cannot mount extended partitions

dripred

1

7749

Mon Mar 29, 2010 08:22

jpa View the latest post

No new posts External HDD no longer mounting in Arch Linux or Windows

YAOMTC

2

11166

Fri Mar 19, 2010 05:11

YAOMTC View the latest post

No new posts fusermount: fuse device not found, try 'modprobe fuse' first

crashonline

12

37772

Mon Mar 15, 2010 12:22

jpa View the latest post

No new posts NTFS-3G ver. 2010.3.6 compile problems (uClibc 0.9.30.1)

teddy_bear

3

12769

Sun Mar 14, 2010 20:57

jpa View the latest post

No new posts Where can I get help with manual MFT repair (via hex editor)

scootley

0

8843

Sat Feb 27, 2010 04:36

scootley View the latest post

No new posts /dev /fuse can't create during boot permission denied

vikrant

1

8316

Tue Feb 23, 2010 03:49

szaka View the latest post

No new posts how to install in uClinux

jai

1

7728

Tue Feb 23, 2010 03:44

szaka View the latest post

Moved topic Moved: Uninstall Problem

epilogue

3

16084

Wed Sep 08, 2010 08:18

unsound View the latest post

No new posts Kernel Problem ?????????

novajoseph2000

1

7547

Fri Jan 22, 2010 18:53

jpa View the latest post

No new posts Attachment(s) problem building on Ubuntu 9.1 and kernel 2.6.31-15-generic

roozbeh

5

15560

Thu Dec 17, 2009 18:54

jpa View the latest post

No new posts problem building on Ubuntu 9.10 and kernel 2.6.31-16-generic

zj6882917

1

7940

Mon Dec 14, 2009 18:47

jpa View the latest post

No new posts Error mounting: mount exited with exit code 18:

LanceyD

1

9265

Thu Nov 19, 2009 01:24

szaka View the latest post

No new posts mounting under initramfs / minimal Linux / busybox

rjm

1

8429

Sun Nov 08, 2009 02:46

rjm View the latest post

No new posts Facing problems during installation

jai

3

9680

Mon Nov 02, 2009 08:22

jai View the latest post

No new posts Use 3gntfs to create NTFS layout on raw storage device?

Alex

1

7809

Fri Oct 30, 2009 13:00

jpa View the latest post

No new posts Need advanced version on ubuntu, but won't compile

shingalated

3

9649

Fri Oct 30, 2009 12:53

jpa View the latest post

No new posts NTFS-3G on Linux 2.4.21

koolvirgo

14

22587

Mon Oct 12, 2009 15:19

szaka View the latest post

No new posts FATAL: Error inserting fuse

sanalkuma

2

9587

Sat Sep 19, 2009 14:21

sanalkuma View the latest post

No new posts FUSE and FSTAB

polinux

4

13969

Sat Aug 15, 2009 15:59

polinux View the latest post

No new posts FATAL: Module fuse not found

khaundanupam

1

8323

Sun Aug 02, 2009 13:53

jpa View the latest post

No new posts FATAL: Module fuse not found.

feefarn

1

9711

Fri Jul 31, 2009 12:39

jpa View the latest post

No new posts Commands and menu of NTFS-3G are too small so inconceivable.

NUNZIO

0

8686

Fri Jul 31, 2009 11:34

NUNZIO View the latest post

No new posts Need hand holding

svanslyck

10

17717

Sun Jul 26, 2009 18:03

jpa View the latest post

No new posts ntfs-3g hangs if umount mount point under writing/reading

ttydrv

8

21779

Wed Jul 22, 2009 12:21

szaka View the latest post

No new posts Blue screen on windows vistar computer with error 0x0000C1F5

jpchibole

3

9664

Mon Jul 20, 2009 14:46

jpa View the latest post

No new posts Installation Problem - Debian 5

sharpbrz

2

8831

Fri Jun 26, 2009 10:10

jpa View the latest post

No new posts Help Mount error on embeded SD card

qier86

10

19943

Mon Jun 22, 2009 09:34

jpa View the latest post

No new posts External Hard drive

RobiinS

0

7924

Thu Jun 18, 2009 14:00

RobiinS View the latest post

No new posts HD mounts with USB, but not Firewire

sokolov

1

7663

Mon Jun 15, 2009 22:50

szaka View the latest post

No new posts ntfs-3g refuses to mount windows raid rw, size error?

drphlox

7

18886

Mon Jun 15, 2009 20:45

drphlox View the latest post

No new posts i have 2 hard disks

olesya

1

7821

Sat May 30, 2009 17:49

wankel View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 443 topics ]  Go to page Previous  1, 2, 3, 4, 5, 6 ... 9  Next


Who is online

Users browsing this forum: No registered users and 4 guests


New posts New posts    No new posts No new posts    Announce Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Original forum style by Vjacheslav Trushkin.